WriteFreely v0.9.1


#1

Not a critical upgrade, but you’ll want to use this version instead of v0.9 if you’re starting a new instance.